KONG -Y
NameDescriptionContent
Location:

A4H124-24FX P0973JN 丨 FOXBORO

From: | Author:kongjiangauto | Time :2019-04-28 | 2103 Browse: | 🔊 Click to read aloud ❚❚ ▶ | Share:


http://www.enterasys.com/support/warranty.aspx.
Performance & Scalability
The A2 provides scalable, wire-rate performance in support of the bandwidth-intensive and delay-sensitive requirements of today’s demanding applications. Along with a switch capacity of 17.6Gbps, the A2 provides up to 48 10/100Base-T or 24 100Base-FX Ethernet ports as well as 2 10/100/1000 Ethernet ports, which can be used as uplink or stacking connections. As many as 8 A2s can be interconnected in a single stack to create a virtual switch that provides 140.8Gbps of capacity and up to 384 10/100Base-T or 192 100Base-FX Ethernet ports as well as 32 10/100/1000 Ethernet ports for uplink or stacking connections.
MAC Address Table Size
8,000
VLANs
4,096 VLAN IDs
1,024 VLAN entries per stack
Embedded Services
Ingress Rate Limiting
IP TOS Rewrite
Layer 2/3/4 classification
Multilayer Packet Processing
Switching Services
IEEE 802.1D – MAC Bridges
IEEE 802.1s – Multiple Spanning Trees
IEEE 802.1t – 802.1D Maintenance
IEEE 802.1w – Rapid Spanning Tree Reconvergence
IEEE 802.3ab – GE over Twisted Pair
IEEE 802.3ad – Link Aggregation
IEEE 802.3af – PoE
IEEE 802.3i - 10Base-T
IEEE 802.3u - 100Base-T, 100Base-FX
IEEE 802.3z - GE over fiber
Full/half duplex auto-sense support on all ports
IGMP Snooping v1/v2/v3
Jumbo Frame support (9,216 bytes)
Loop Protection
One-to-One and Many-to-One Port Mirroring
Port Description
Protected Ports
Per-Port Broadcast Suppression
Spanning Tree Backup Root
STP Pass Thru
VLAN Support
Generic Attribute Registration Protocol (GARP)
Generic VLAN Registration Protocol (GVRP)
IEEE 802.1p – Traffic Management/ Mapping to 8 queues
IEEE 802.1q – VLAN tagging
IEEE 802.1v – Protocol-based VLANs
IEEE 802.3ac – VLAN tagging extensions
Port-based VLAN (private port / private VLAN)
Tagged-based VLAN
VLAN Marking of Mirror Traffic
Quality of Service
8 priority queues per port
802.3x Flow Control
IP DSCP – Differentiated Services Code Point
IP precedence
IP protocol
Queuing Control – Strict and Weighted Round Robin
Source/Destination IP address
Source/Destination MAC address
Security
IEEE 802.1x Port Authentication
MAC-Based Port Authentication
Password Protection (encryption)
RADIUS Client
Secured Shell (SSHv2)
Secured Socket Layer (SSL)
RFC and MIB Support
Enterasys Entity MIB
Enterasys VLAN Authorization MIB
IEEE 802.1X MIB – Port Access
IEEE 802.3ad MIB – LAG MIB
RFC 826 – ARP and ARP Redirect
RFC 951, RFC 1542 – DHCP/BOOTP relay
RFC 1213 – RFC 1213-MIB/MIB II
RFC 1493 – BRIDGE-MIB
RFC 1643 – Ethernet-like MIB
RFC 2131, RFC 3046 – DHCP client//relay
RFC 2233 – IF-MIB
RFC 2271 – SNMP Framework MIB
RFC 2618 – RADIUS Authentication Client MIB
RFC 2620 – RADIUS Accounting Client MIB
RFC 2668 – Managed Object Definitions for 802.3 MAUs
RFC 2674 – P-BRIDGE-MIB
RFC 2674 – QBRIDGE-MIB VLAN Bridge MIB
RFC 2737 – Entity MIB (physical branch only)
RFC 2819 – RMON-MIB
RFC 2863 – IF-MIB
RFC 2933 – IGMP MIB
RFC 3289 – DiffServ MIB
RFC 3413 – SNMP Applications MIB
RFC 3414 – SNMP User-based Security Module (USM) MIB
RFC 3415 – View-based Access Control Model for SNMP
RFC 3580 – IEEE 802.1X Remote Authentication Dial In User Service (RADIUS) Usage Guidelines
RFC 3584 – SNMP Community MIB
RFC 3621 – Power over Ethernet MIB
Management
Alias Port Naming
Command Line Interface
Configuration Upload/Download
Editable Configuration File
FTP/TFTP client
Multi configuration File Support
NetSight Automated Security Manager
NetSight Console
NetSight Inventory Manager
NetSight Policy Manager
Node/Alias Table
RFC 854 – Telnet
RFC 1157 – SNMP
RFC 1901 – Community-based SNMPv2
RFC 2271 – SNMP Framework MIB
RFC 3413 – SNMPv3 Applications
RFC 3414 – User-based Security Model for SNMPv3
RFC 3415 – View-based Access Control Model for SNMP
RMON (Stats, History, Alarms, Events)
Simple Network Time Protocol (SNTP)
SSH
Syslog
Telnet
Text-based Configuration Upload/Download
Web-based Management
Webview via SSL Interface

  • Beckhoff CX5620-0225    CPU module
  • Beckhoff CX5620-0220    CPU module
  • Beckhoff CX5620-0215    CPU module, Beckhoff RT Linux®
  • Beckhoff CX5620-0210 CPU module, Beckhoff RT Linux®
  • Beckhoff CX5620-0195    CPU module
  • Beckhoff CX5620-0190    CPU module
  • Beckhoff CX5620-0185    CPU module
  • Beckhoff CX5620-0175    CPU module
  • Beckhoff CX5620-0170  CPU module
  • Beckhoff CX5620-0163    CPU module
  • Beckhoff CX5620-0162 CPU module
  • Beckhoff CX5620-0161 CPU module
  • Beckhoff CX5620-0160 CPU module
  • Beckhoff CX5620-0100 CPU module
  • Beckhoff CX5120-0195    CPU module
  • Beckhoff CX5120-0190 CPU module
  • Beckhoff CX5120-0185 CPU module
  • Beckhoff CX5120-0175 CPU module
  • Beckhoff CX5120-0170    CPU module
  • Beckhoff CX5120-0163    CPU module
  • Beckhoff CX5120-0162    CPU module,
  • Beckhoff CX5120-0161    CPU module
  • Beckhoff CX5120-0160 CPU module,
  • Beckhoff CX5120-0150 CPU module
  • Beckhoff CX5120-0143 CPU module
  • Beckhoff CX5120-0142 CPU module
  • Beckhoff CX5120-0141 CPU module, Microsoft Windows 10 IoT Enterprise 2016 LTSB
  • Beckhoff CX5120-0140 CPU module
  • Beckhoff CX5120-0130 CPU module
  • Beckhoff CX5120-0123 CPU module
  • Beckhoff CX5120-0122 CPU module
  • Beckhoff CX5120-0120 CPU module
  • Beckhoff CX5120-0113 CPU module
  • Beckhoff CX5120-0112 CPU module
  • Beckhoff CX5120-0111 CPU module
  • Beckhoff CX5120-0110 CPU module
  • Beckhoff CX5120-0100 CPU module, no operating system
  • Beckhoff C6017-0040 | Fanless ultra-compact Industrial PC
  • Beckhoff C6017 | Fanless ultra-compact Industrial PC
  • Beckhoff C6015-0030  | Fanless ultra-compact Industrial PC
  • Beckhoff C6015-0040 | Fanless ultra-compact Industrial PC
  • Beckhoff C6015 | Fanless ultra-compact Industrial PC
  • Beckhoff CX2500-M510 | Fieldbus master module
  • Beckhoff CX2500-M310 | Fieldbus master module
  • Beckhoff CX2500-B510 | Fieldbus slave module
  • Beckhoff CX2500-B310 | Fieldbus slave module PROFIBUS for CX20xx, CX52x0. CX53x0. CX56x0
  • Beckhoff CX2500-0070 | USB 3.0 module for CX20xx, CX52xx, CX53x0. CX56x0
  • Beckhoff CX2500-0062 | 2.5 Gbit Ethernet module for CX20xx, CX52x0. CX53x0. CX56x0
  • Beckhoff CX2500-1061 | Power over Ethernet module for CX20xx, CX52x0. CX53x0. CX56x0
  • Beckhoff CX2500-1060 | Ethernet module for CX20xx, CX52x0. CX53x0. CX56x0
  • Beckhoff CX2500-0031 | Serial Interface RS485/RS422
  • Beckhoff CX2500-0030 | Serial Interface RS232 for CX20xx, CX52x0. CX53x0. CX56x0
  • Beckhoff CX5230-0195 CPU module
  • Beckhoff CX5230-0190    CPU module
  • Beckhoff CX5230-0175    CPU module,
  • Beckhoff CX5230-0170  CPU module
  • Beckhoff CX5230-0100    CPU module, no operating system, no TwinCAT
  • Beckhoff CU8130-0240 | UPS modul, battery-backed
  • Beckhoff CU8130-0120 | UPS module, battery-backed
  • Beckhoff CU8110-0120 | UPS module, capacitive
  • Beckhoff CU8110-0060 | UPS module, capacitive
  • Beckhoff CX5130-0195    CPU module
  • Beckhoff CX5130-0190    CPU module
  • Beckhoff CX5130-0185 CPU module
  • Beckhoff CX5130-0170    CPU module
  • Beckhoff  CX5130-0163 CPU module, Microsoft Windows 10 IoT Enterprise 2019 LTSC, 32 bit
  • Beckhoff  CX5130-0162    CPU module
  • Beckhoff CX5130-0161  CPU module
  • Beckhoff CX5130-0160    CPU module
  • Beckhoff CX5130-0155  CPU module
  • Beckhoff CX5130-0150    CPU module
  • Beckhoff CX5130-0143 CPU module
  • Beckhoff CX5130-0142 CPU module
  • Beckhoff CX5130-0140    CPU module
  • Beckhoff CX5130-0135 CPU module
  • Beckhoff CX5130-0130 CPU module
  • Beckhoff CX5130-0125    CPU module
  • Beckhoff CX5130-0123    CPU module
  • Beckhoff CX5130-0122    CPU module
  • Beckhoff CX5130-0121 CPU module
  • Beckhoff CX5130-0115    CPU module,
  • Beckhoff CX5130-0113    CPU module
  • Beckhoff CX5130-0112   CPU module
  • Beckhoff CX5130-0111   CPU module
  • Beckhoff CX5130-0110 CPU module, Microsoft Windows Embedded Compact 7. no TwinCAT
  • Beckhoff CX5130-0100  CPU module, no operating system, no TwinCAT
  • DEIF FAS-113DG Synchronisation & circuit breaker closing
  • DEIF FAS-115DG Synchronisation & circuit breaker closing
  • DEIF HAS-111DG Synchronisation & circuit breaker closing
  • DEIF LSU-122DG Load sharing, paralleling & operation
  • DEIF LSU-114DG Load sharing, paralleling & operation
  • DEIF LSU-113DG Load sharing, paralleling & operation
  • DEIF LSU-112DG Load sharing, paralleling & operation
  • DEIF RMF-112D Frequency relay
  • DEIF RMC-142D Current relay
  • DEIF RMC-132D Current relay
  • DEIF RMC-131D Current relay
  • DEIF RMC-122D Current relay
  • DEIF RMC-121D Current relay
  • DEIF RMC-111D Current relay
  • DEIF MVR-V211 Busbar Protection
  • DEIF MVR-T257 Transformer Differential Protection
  • DEIF MVR-T256 Transformer Differential Protection
  • DEIF MVR-T216 Transformer Differential Protection
  • DEIF MVR-T215 Transformer Protection
  • DEIF MVR-M257 Motor Differential Protection
  • DEIF MVR-M255 Motor Protection
  • DEIF MVR-M215 Motor Protection
  • DEIF MVR-M210 Motor Protection
  • DEIF MVR-G257 Generator Differential Protection
  • DEIF MVR-G215 Generator Protection
  • DEIF MVR-F255 Directional Feeder Protection
  • DEIF MVR-F215 Directional Feeder Protection
  • DEIF MVR-F210 Feeder Protection
  • DEIF MVR-F205 Directional Feeder Protection
  • DEIF MVR-F201 Basic Feeder Protection
  • DEIF MVR-200 series Medium Voltage Relay
  • DEIF MDR-2 Multi-differential relay
  • DEIF LMR-122D Loss of mains relay
  • DEIF LMR-111D Loss of mains relay
  • DEIF APU-4 Advanced G59 and G99 protection unit
  • DEIF iE 650 PLC - The most robust programmable automation controller available
  • DEIF iE 350 PLC - Programmable Automation PLC Controller
  • DEIF iE 250 PLC Versatile and modular intelligent energy PLC controller
  • DEIF PPM-3 EDG Protection and Power Management
  • DEIF AGC 3X 4198000234E AUTOMATIC GENSET CONTROLLER
  • SAUTER ASF123 Damper actuator with spring return
  • SAUTER ASF122 Damper actuator with spring return